Loading


Advertisement:

Author Topic: Plugins can not be installed  (Read 686 times)

ghandrix

  • Newbie
  • *
  • Posts: 11
Plugins can not be installed
« on: August 23, 2015, 05:00:17 pm »
please help me,,,why Cars attributes can not be installed. Plugins can not be installed because "Error importSQL::ModelCars cars_attributes/struct.sql" . thank's

esteban05

  • Newbie
  • *
  • Posts: 11
Re: Plugins can not be installed
« Reply #1 on: March 20, 2016, 01:04:35 am »

hello , I do not know if it can help some, about the extension attribute cars and import sql error during installation , on my side I just reinstalled the language on US osclass and ottoman is the plugin installed correctly.
By cons I have a problem with it , to research a brand, model , etc. it works correctly against on filing an announcement I can only select a brand , models and types of vehicles will take place not on my theme PARIS , if I try it on the bender everything works , ideas are welcome thank you